Jump to content
Muxe Inc Forums
Sign in to follow this  
Crimso

Filenames In Clipboard

Recommended Posts

Crimso    0

When you press Ctrl-Ins, or Ctrl-Shift-Ins to put the filename in the clipboard, it placed filename surrounded by quotation marks (at least, when there is space characters in the filename).

Is it possible to change this? I do not need that quotation marks, maybe there some adjustment in the config, to not add quotations?

Share this post


Link to post
Share on other sites
Crimso    0
You can turn that off in the menu

Options.File Manager.Setup.[ ] Don't quote LFN, clipboard.

 

Wow, there is much more options than I thought :) Didn't knew that menu is scrollable :)

Share this post


Link to post
Share on other sites
Guest
You are commenting as a guest. If you have an account, please sign in.
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoticons maximum are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×